[A9]Ezwebの旧機種の場合、コンパイルエラーになる事があります。
Ezwebは3000シリーズと5000シリーズ以降の機種のみ対応しております。